Fejlrettelse til 1.0.6

Annoncering af nye udgaver af selve økonomisystemet SALDI.

Redaktører: Agerskov, Peter Rude, Sarah Aagaard

Besvar
Peter Rude
Udvikler
Indlæg: 613
Tilmeldt: tirs okt 28, 2003 11:07 pm

Fejlrettelse til 1.0.6

Indlæg af Peter Rude »

Der er konstateret en fejl i Saldi 1.0.6 som gør at det ikke er muligt at oprette debitorer i regnskaber oprettet i ver. 1.0.6.
Rettelsen indeholder en ny version af debitor/debiorkort.php som skal erstatte den eksisterende.

ftp://ftp.saldi.dk/saldi/v1.0/lapper/de ... _1.0.6.tgz
Besvar